RubyGems Navigation menu

legacy_migrations 0.2.2

Rails plugin for transferring or updating data between two db structures.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.3.7 - August 25, 2010 (20.5 KB)
  2. 0.3.5 - June 12, 2010 (20.5 KB)
  3. 0.3.2 - May 31, 2010 (19.5 KB)
  4. 0.3.1 - May 31, 2010 (19.5 KB)
  5. 0.3.0 - May 31, 2010 (19.5 KB)
  6. 0.2.2 - March 17, 2010 (18.5 KB)
显示所有版本 (共 11 个)

Development 依赖 (1):

rspec >= 1.2.9

业主:

作者:

  • Bernie Telles

SHA 256 校验和:

408116ee06592b5da90f0cd3372dde8c8a637ee50c54cd7bf56c336c8cc319fb

下载总量 40,431

这个版本 3,570

许可:

需要的 Ruby 版本:

链接: