RubyGems Navigation menu

letsencrypt-rails-heroku 2.0.1

This gem automatically handles creation, renewal, and applying SSL certificates from LetsEncrypt to your Heroku account.

版本列表:

  1. 2.0.1 - September 10, 2019 (15.0 KB)
  2. 2.0.0 - May 17, 2019 (15.0 KB)
  3. 1.2.1 - April 12, 2019 (14.0 KB)
  4. 1.2.0 - March 03, 2017 (14.0 KB)
  5. 1.1.3 - February 28, 2017 (13.5 KB)
显示所有 (16 个版本)

Runtime 依赖关系 (2):

Development 依赖关系 (5):

  • bundler ~> 1.0
  • juwelier ~> 2.1.0
  • rdoc ~> 3.12
  • shoulda >= 0
  • simplecov >= 0
  • 所有者:

    Pushed by:

    作者:

    • Pixie Labs, David Somers, Abigail McPhillips

    SHA 256 checksum:

    89b480876ff10f7c77de3f6f168e7a5e7dc60a149a54a2c0d9cbf16e61fa9944

    下载总次数 51,546

    这个版本 1,097

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: