RubyGems Navigation menu

levenshteinishの被依存性 Latest version of the following gems require levenshteinish