RubyGems Navigation menu

libnotify 0.5.2-x86-linux

Ruby bindings for libnotify using FFI

Versions:

  1. 0.9.3 - February 28, 2017 (39 KB)
  2. 0.9.2 - February 24, 2017 (39 KB)
  3. 0.9.1 - December 30, 2014 (39 KB)
  4. 0.9.0 - December 17, 2014 (38.5 KB)
  5. 0.8.4 - October 02, 2014 (38.5 KB)
  6. 0.5.2 - May 18, 2011 x86-linux (27.5 KB)
Show all versions (69 total)

Runtime Dependencies (1):

Development Dependencies (2):

Authors:

  • Peter Suschlik

Owners:

2bac32ae4eb6e166a6eb0e436eb14295

SHA 256 checksum:

5da0f7b70887183b0d9a9bde018d902bd9d5a84ee733e2a4db6cadc92e389576

Total downloads 627,731

For this version 1,827

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: