RubyGems Navigation menu

librarian 0.1.2

A Framework for Bundlers.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.2 - February 09, 2014 (47.5 KB)
  2. 0.1.1 - August 17, 2013 (43.0 KB)
  3. 0.1.0 - April 03, 2013 (40.5 KB)
  4. 0.1.0.beta.1 - March 09, 2013 (40.0 KB)
  5. 0.0.26 - December 30, 2012 (52.5 KB)
显示所有版本 (共 30 个)

Runtime 依赖 (2):

highline >= 0
thor ~> 0.15

Development 依赖 (4):

fakefs ~> 0.4.2
json >= 0
rake >= 0
rspec >= 0

业主:

作者:

  • Jay Feldblum

SHA 256 校验和:

7c263835ec5d5b03d89f1318f3abc073aefc8cc4669c55e36790024e994d6340

下载总量 1,566,012

这个版本 1,206,325

许可:

MIT

需要的 Ruby 版本:

链接: