RubyGems Navigation menu

linkedin-client 0.0.8

Linkedin OAuth1+2 client

Versiones:

  1. 0.0.8 - July 31, 2013 (8 KB)

dependencias de Runtime (2):

  • saddle ~> 0.0.38
  • simple_oauth ~> 0.2.0
  • Propietarios:

    Autores:

    • Mike Lewis

    SHA 256 checksum:

    c65a808a2275b0b684d4448c6484e8d183c1b1664557194da19aa0439b07f67b

    Total de descargas 3.615

    Para esta versión 3.615

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: Ninguno

    Enlace: