RubyGems Navigation menu

linkedin-client 0.0.8

Linkedin OAuth1+2 client

版本列表:

  1. 0.0.8 - July 31, 2013 (8.0 KB)

Runtime 依赖关系 (2):

  • saddle ~> 0.0.38
  • simple_oauth ~> 0.2.0
  • 所有者:

    作者:

    • Mike Lewis

    SHA 256 checksum:

    c65a808a2275b0b684d4448c6484e8d183c1b1664557194da19aa0439b07f67b

    下载总次数 3,611

    这个版本 3,611

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本:

    相关链接: