RubyGems Navigation menu

linkedin-saddle-client 0.0.1

LinkedIn OAuth2 client

Versiones:

  1. 0.0.1 - November 18, 2014 (8 KB)

dependencias de Runtime (2):

  • saddle ~> 0.0.46
  • simple_oauth ~> 0.2.0
  • Propietarios:

    Autores:

    • Henry Cai

    SHA 256 checksum:

    c35133d542458cfe8ab9bdd7d8b024b960ec8dc6aead352c61ae97c450e2a85f

    Total de descargas 2.895

    Para esta versión 2.895

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: