RubyGems Navigation menu

linkedin-saddle-client 0.0.1

LinkedIn OAuth2 client

版本列表:

  1. 0.0.1 - November 18, 2014 (8.0 KB)

Runtime 依赖关系 (2):

  • saddle ~> 0.0.46
  • simple_oauth ~> 0.2.0
  • 所有者:

    作者:

    • Henry Cai

    SHA 256 checksum:

    c35133d542458cfe8ab9bdd7d8b024b960ec8dc6aead352c61ae97c450e2a85f

    下载总次数 2,888

    这个版本 2,888

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: