RubyGems Navigation menu

Reverse dependencies for lita-kanban Latest version of the following gems require lita-kanban

Downloads insgesamt 1.700

Für diese Version 1.086

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: