RubyGems Navigation menu

lita-slack-handler 1.0.0

Lita handler for Slack. Deprecated. Use lita-slack instead.

Versions:

  1. 1.0.0 - December 10, 2014 (5,5 ko)
  2. 0.2.2 - December 03, 2014 (8 ko)
  3. 0.2.1 - April 29, 2014 (8 ko)
  4. 0.2.0 - January 17, 2014 (7,5 ko)

Dépendances de Runtime (1):

  • lita-slack >= 1.0.0
  • Dépendances de Development (2):

  • bundler ~> 1.3
  • rake >= 0
  • Propriétaires:

    Auteurs:

    • Ken J., Jimmy Cuadra

    Total de contrôle SHA 256:

    23fcc62e82e01acc613a0dea006cf1d8423e55ccd8ed949701e4d176c217dfb8

    Total de téléchargements 11 437

    Pour cette version 2 317

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: