RubyGems Navigation menu

lita-twitter 0.1.1

A Twitter adapter for the Lita chat robot.

Versions:

  1. 0.1.1 - December 19, 2017 (7.5 KB)
  2. 0.1.0 - April 15, 2015 (7.5 KB)
  3. 0.0.7 - August 06, 2014 (7.5 KB)
  4. 0.0.6 - May 07, 2014 (7.5 KB)
  5. 0.0.5 - May 07, 2014 (7.5 KB)
Show all versions (9 total)

Runtime Dependencies (2):

Development Dependencies (3):

Authors:

  • fukayatsu

Owners:

Ffdf2b0baba2980a90923978cf32a6ca

SHA 256 checksum:

4860569b14fb57f89f977bd41ad4f9be938f97e6a3ce701445b546f8ecb9526e

Total downloads 10,409

For this version 332

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: