RubyGems Navigation menu

lita-vkontakte 1.1.0

VKontakte adapter for the Lita chat bot.

Versions:

  1. 1.1.0 - June 29, 2015 (10 KB)
  2. 1.0.0 - June 18, 2015 (10 KB)
  3. 0.1.0 - June 17, 2015 (8.5 KB)
Show all versions (4 total)

Runtime Dependencies (2):

Development Dependencies (8):

Owners:

Authors:

  • Braiden Vasco

SHA 256 checksum:

63a35fc232fd8bc76fca8ce3780979ab456bb7b000719c6407e46f8e0b9e3ec4

Total downloads 5,661

For this version 2,359

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: