RubyGems Navigation menu

livekit-server-sdk 0.2.2

LiveKit Server SDK for Ruby

Versions:

  1. 0.2.2 - May 16, 2022 (18 KB)
  2. 0.2.1 - January 09, 2022 (18 KB)
  3. 0.2.0 - January 09, 2022 (18 KB)

Runtime Dependencies (3):

  • google-protobuf ~> 3.19.2
  • jwt ~> 2.2.3
  • twirp ~> 1.9.0
  • Owners:

    Pushed by:

    Authors:

    • Omri Gabay, David Zhao

    SHA 256 checksum:

    e8baf8f7876d55c44363d141b384af9804ebead2bedbbd7d59e9fea16162c5e6

    Total downloads 1,143

    For this version 141

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.6.0

    Links: