RubyGems Navigation menu

logglier 0.5.0

Logger => Loggly

Versiones:

  1. 0.5.0 - January 05, 2016 (10 KB)
  2. 0.4.1 - December 14, 2015 (10 KB)
  3. 0.4.0 - December 14, 2015 (10 KB)
  4. 0.3.0 - August 21, 2015 (10 KB)
  5. 0.2.13 - May 13, 2015 (10 KB)
Mostrar todas las versiones (24 total)

dependencias de Runtime (1):

dependencias de Development (2):

  • rake ~> 0
  • rspec >= 2.11.0, ~> 2.11
  • Propietarios:

    Autores:

    • Edward Muller (aka freeformz)

    SHA 256 checksum:

    26e9e39d5810f7e6034158280e3b3b0fa683b08c2693d7ed5da9cd8eac4fe9e9

    Total de descargas 1.355.347

    Para esta versión 603.228

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    http://opensource.org/licenses/MIT

    Versión de Ruby requerida: >= 1.8.6

    Versión de Rubygems requerida: >= 1.3.6

    Enlace: