RubyGems Navigation menu

logglier 0.5.0

Logger => Loggly

版本列表:

  1. 0.5.0 - January 05, 2016 (14.0 KB)
  2. 0.4.1 - December 14, 2015 (14.0 KB)
  3. 0.4.0 - December 14, 2015 (14.0 KB)
  4. 0.3.0 - August 21, 2015 (13.5 KB)
  5. 0.2.13 - May 13, 2015 (13.0 KB)
显示所有 (24 个版本)

Runtime 依赖关系 (1):

Development 依赖关系 (2):

  • rake ~> 0
  • rspec >= 2.11.0, ~> 2.11
  • 所有者:

    作者:

    • Edward Muller (aka freeformz)

    SHA 256 checksum:

    26e9e39d5810f7e6034158280e3b3b0fa683b08c2693d7ed5da9cd8eac4fe9e9

    下载总次数 1,356,787

    这个版本 603,769

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    http://opensource.org/licenses/MIT

    需要的 Ruby 版本: >= 1.8.6

    需要的 RubyGems 版本: >= 1.3.6

    相关链接: