RubyGems Navigation menu

logstash-filter-csv 0.1.2

This gem is a logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/plugin install gemname. This gem is not a stand-alone program

Versiones:

  1. 3.0.10 - April 17, 2019 (10 KB)
  2. 3.0.8 - January 12, 2018 (10 KB)
  3. 3.0.7 - November 07, 2017 (10 KB)
  4. 3.0.6 - November 03, 2017 (10 KB)
  5. 3.0.5 - August 15, 2017 (10 KB)
  6. 0.1.2 - November 19, 2014 (7 KB)
Mostrar todas las versiones (23 total)

dependencias de Runtime (1):

dependencias de Development (1):

Propietarios:

Autores:

  • Elasticsearch

SHA 256 checksum:

87d3ba363398e7403560bb71f25c4ca4f1af47a6351c5a1df1944495d85eaacf

Total de descargas 1.241.448

Para esta versión 1.929

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache License (2.0)

Versión de Ruby requerida: >= 0

Enlace: