RubyGems Navigation menu

logstash-filter-csv 0.1.2

This gem is a logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/plugin install gemname. This gem is not a stand-alone program

版本列表:

  1. 3.0.10 - April 17, 2019 (13.0 KB)
  2. 3.0.8 - January 12, 2018 (13.0 KB)
  3. 3.0.7 - November 07, 2017 (12.5 KB)
  4. 3.0.6 - November 03, 2017 (12.5 KB)
  5. 3.0.5 - August 15, 2017 (12.0 KB)
  6. 0.1.2 - November 19, 2014 (7.0 KB)
显示所有 (23 个版本)

Runtime 依赖关系 (1):

Development 依赖关系 (1):

所有者:

作者:

  • Elasticsearch

SHA 256 checksum:

87d3ba363398e7403560bb71f25c4ca4f1af47a6351c5a1df1944495d85eaacf

下载总次数 1,244,479

这个版本 1,929

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache License (2.0)

需要的 Ruby 版本: >= 0

相关链接: