RubyGems Navigation menu

logstash-filter-duration 0.2.0

This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program

Versions:

  1. 0.2.0 - September 25, 2016 (6 ko)
  2. 0.1.1 - September 23, 2016 (8 ko)
  3. 0.1.0 - September 22, 2016 (8 ko)

Propriétaires:

Auteurs:

  • Funkwerk AG

Total de contrôle SHA 256:

2bb9efe09f75921702209ee4c9b3f2548e4e595c44d613718ca24347751a222d

Total de téléchargements 2 120

Pour cette version 1 030

Gemfile:
= Copier Copié!

installation:
=

Licence:

Apache License 2.0

Version de Ruby requise: >= 0

Liens: