RubyGems Navigation menu

logstash-filter-zabbix 0.1.2

This plugin will keep the specific items you want from zabbix history data stream

Versions:

  1. 0.1.2 - March 08, 2017 (8.55 MB)
  2. 0.1.1 - February 24, 2017 (8.55 MB)
Show all versions (3 total)

Runtime Dependencies (2):

  • logstash-core < 3.0.0, >= 2.0.0
  • zabbixapi = 2.4.9
  • Development Dependencies (2):

    Owners:

    Authors:

    • Hupu Devops

    SHA 256 checksum:

    d5750d9b0bd961fc8e7576a1820b09f4171363666e175ca93c2539e78934d6ef

    Total downloads 2,244

    For this version 1,361

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: