RubyGems Navigation menu

logstash-input-beats 3.0.2

This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program

版本列表:

  1. 6.0.11 - June 03, 2020 java (6.3 MB)
  2. 6.0.10 - May 12, 2020 java (8.8 MB)
  3. 6.0.9 - March 06, 2020 java (8.8 MB)
  4. 6.0.8 - February 04, 2020 java (8.8 MB)
  5. 6.0.7 - January 31, 2020 java (8.8 MB)
  6. 3.0.2 - May 11, 2016 (36.5 KB)
显示所有 (108 个版本)

所有者:

作者:

  • Elastic

SHA 256 checksum:

22d69a69967a23a347565f1d73a29f03a9025e976fc7e058ded4441620f3155f

下载总次数 2,211,362

这个版本 934

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache License (2.0)

需要的 Ruby 版本: >= 0

相关链接: