RubyGems Navigation menu

logstash-input-beats 3.0.3

This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program

Versiones:

  1. 6.0.11 - June 03, 2020 java (6 MB)
  2. 6.0.10 - May 12, 2020 java (9 MB)
  3. 6.0.9 - March 06, 2020 java (9 MB)
  4. 6.0.8 - February 04, 2020 java (9 MB)
  5. 6.0.7 - January 31, 2020 java (9 MB)
  6. 3.0.3 - May 27, 2016 (40 KB)
Mostrar todas las versiones (108 total)

Propietarios:

Autores:

  • Elastic

SHA 256 checksum:

40c8b1af555d5622998580da5d4bfd57ce8e7eab29b065120fb81fabd9d1227c

Total de descargas 2.145.536

Para esta versión 2.664

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache License (2.0)

Versión de Ruby requerida: >= 0

Enlace: