RubyGems Navigation menu

logstash-input-cloudwatch_logs 1.0.3

This gem is a logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/plugin install gemname. This gem is not a stand-alone program

Versions:

  1. 1.0.3 - May 28, 2018 (12,5 ko)
  2. 1.0.2 - October 07, 2017 (12,5 ko)
  3. 1.0.1 - August 22, 2017 (12 ko)
  4. 1.0.0 - July 15, 2017 (12 ko)
  5. 1.0.0.rc1 - July 02, 2017 (12,5 ko)
Voir toutes les versions (15)

Propriétaires:

Auteurs:

  • Luke Waite

Total de contrôle SHA 256:

65d200f4bc9ae53795958f05e328f10a50852aa3a9184160ccfd4c9eca4edb5b

Total de téléchargements 71 549

Pour cette version 55 560

Gemfile:
= Copier Copié!

installation:
=

Licence:

Apache License (2.0)

Version de Ruby requise: >= 0

Liens: