RubyGems Navigation menu

logstash-output-fluentd 1.0.0

This gem is a logstash plugin to forward data from logstash to fluentd. This gem is not a stand-alone program.

Versiones:

  1. 1.0.0 - May 17, 2017 (8 KB)
  2. 0.9.2 - March 25, 2016 (8 KB)
  3. 0.9.1 - March 24, 2016 (8 KB)
  4. 0.9.0 - February 03, 2016 (8 KB)
  5. 0.1.0 - December 29, 2015 (9 KB)

dependencias de Development (1):

Propietarios:

Autores:

  • Satoshi Tagomori

SHA 256 checksum:

c8028b8d890e33547658ce412237532254e45a6ca2443114775c8c3e01bc874b

Total de descargas 4.297

Para esta versión 1.134

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache License (2.0)

Versión de Ruby requerida: >= 0

Enlace: