RubyGems Navigation menu

logstash-output-logservice 0.9.0

This gem is a logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/plugin install gemname. This gem is not a stand-alone program

Versions:

  1. 0.14.0 - November 23, 2022 (2.83 MB)
  2. 0.13.0 - November 04, 2022 (2.83 MB)
  3. 0.12.0 - November 04, 2022 (2.84 MB)
  4. 0.11.0 - February 23, 2022 (3.93 MB)
  5. 0.10.0 - December 31, 2021 (3.93 MB)
  6. 0.9.0 - December 30, 2021 (3.93 MB)
Show all versions (14 total)

Runtime Dependencies (3):

Development Dependencies (1):

Owners:

Pushed by:

Authors:

  • tangkai

SHA 256 checksum:

b3a0921e86e5214b336a5df79ac6e7396bf61846278e9357169aee8eb45b6870

Total downloads 20,448

For this version 783

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: