RubyGems Navigation menu

logstash-output-stackify 1.0.1

This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program

バージョン履歴:

  1. 1.0.4 - April 07, 2019 (9.5KB)
  2. 1.0.3 - April 05, 2019 (7.5KB)
  3. 1.0.2 - April 05, 2019 (7.5KB)
  4. 1.0.1 - April 03, 2019 (7.5KB)
  5. 1.0.0 - April 02, 2019 (6.5KB)

Runtime依存性 (1):

Development依存性 (3):

オーナー:

作者:

  • Stackify

SHA 256チェックサム:

d0a547b428625c4cc4e295d9d6eed7121f8988c94b5f1c079e8b512bd7ccd914

累計ダウンロード数 7,625

このバージョンのみ 1,562

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

Apache License (2.0)

必要Rubyバージョン: >= 0

リンク: