RubyGems Navigation menu

logstash-output-timber 1.0.3

This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program

Versiones:

  1. 1.0.3 - September 02, 2017 (10 KB)
  2. 1.0.2 - July 16, 2017 (10 KB)
  3. 1.0.1 - July 16, 2017 (10 KB)
  4. 1.0.0 - July 16, 2017 (10 KB)

dependencias de Runtime (2):

  • logstash-core-plugin-api <= 2.99, >= 1.60
  • manticore < 1.0.0, >= 0.5.2
  • dependencias de Development (4):

    Propietarios:

    Autores:

    • Elastic

    SHA 256 checksum:

    626c335f2b20ebf736e5c94f187873f7c0c1cdc412b2a47d6e972ddba71261ab

    Total de descargas 4.055

    Para esta versión 1.008

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache License (2.0)

    Versión de Ruby requerida: >= 0

    Enlace: