RubyGems Navigation menu

lomic 0.1.0

Lomic is a Domain Specific Language (DSL) intended to be used for Pomic, a programming version of the game Nomic.

版本列表:

  1. 0.1.0 - June 15, 2010 (12.0 KB)
  2. 0.0.2 - June 12, 2010 (11.0 KB)
  3. 0.0.1 - June 12, 2010 (11.0 KB)

Development 依赖关系 (3):

  • commander >= 4.0.3
  • cucumber >= 0.8.0
  • json >= 1.4.3
  • 所有者:

    作者:

    • Gilbert B Garza

    SHA 256 checksum:

    113e1c7b101b8581ae2ed900ae504b500f34c8c20ee036e32cee13349d211a83

    下载总次数 9,618

    这个版本 3,448

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: