RubyGems Navigation menu

loose_tight_dictionary 1.0.5

DEPRECATED: use fuzzy_match instead. Find a needle in a haystack using string similarity and (optionally) regexp rules.

Versions:

  1. 1.0.5 - January 13, 2012 (200 ko)
  2. 1.0.4 - December 06, 2011 (199 ko)
  3. 1.0.3 - December 06, 2011 (199 ko)
  4. 1.0.2 - December 04, 2011 (198 ko)
  5. 1.0.1 - December 03, 2011 (198 ko)
Voir toutes les versions (22)

Dépendances de Runtime (2):

Dépendances de Development (7):

Propriétaires:

Auteurs:

  • Seamus Abshere

Total de contrôle SHA 256:

ef2879fced775ea6fcecae20e79bfc0a193ed11441c4a6008692da7e7155842a

Total de téléchargements 64 427

Pour cette version 3 093

Gemfile:
= Copier Copié!

installation:
=

License:

aucune

Version de Ruby requise: None

Liens: