RubyGems Navigation menu

loose_tight_dictionary 1.0.5

DEPRECATED: use fuzzy_match instead. Find a needle in a haystack using string similarity and (optionally) regexp rules.

版本列表:

  1. 1.0.5 - January 13, 2012 (199.5 KB)
  2. 1.0.4 - December 06, 2011 (199.0 KB)
  3. 1.0.3 - December 06, 2011 (199.0 KB)
  4. 1.0.2 - December 04, 2011 (198.0 KB)
  5. 1.0.1 - December 03, 2011 (198.0 KB)
显示所有 (22 个版本)

Runtime 依赖关系 (2):

Development 依赖关系 (7):

所有者:

作者:

  • Seamus Abshere

SHA 256 checksum:

ef2879fced775ea6fcecae20e79bfc0a193ed11441c4a6008692da7e7155842a

下载总次数 64,361

这个版本 3,090

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本:

相关链接: