RubyGems Navigation menu

machinist_mongomapper 1.0.0

Machinist adapter for MongoMapper

Versiones:

  1. 1.0.0 - January 11, 2010 (7 KB)
  2. 0.9.7 - November 22, 2009 (6,5 KB)
  3. 0.9.6 - October 15, 2009 (6,5 KB)
  4. 0.9.5 - October 15, 2009 (6,5 KB)
  5. 0.9.4 - October 07, 2009 (6,5 KB)

dependencias de Runtime (2):

  • machinist ~> 1.0.4
  • mongo_mapper ~> 0.6.1
  • Propietarios:

    Autores:

    • Nicolas Mérouze, Cyril Mougel

    SHA 256 checksum:

    b1951aad90f2b9d2e8e8a3d85bdda4c19ba4b985d4cad35930a037af3d092a55

    Total de descargas 18.494

    Para esta versión 4.357

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: