RubyGems Navigation menu

Reverse dependencies for magnific-popup-rails Latest version of the following gems require magnific-popup-rails

Total downloads 671,712

For this version 466,383

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: