RubyGems Navigation menu

magnific-popup-rails 的反向依赖 Latest version of the following gems require magnific-popup-rails

下载总次数 691,229

这个版本 481,754

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本: >= 0

相关链接: