RubyGems Navigation menu

mail-portertech 2.6.2.edge

A really Ruby Mail handler.

Versions:

  1. 2.6.2.edge - June 14, 2014 (328 ko)

Dépendances de Runtime (1):

  • mime-types < 3, >= 1.16
  • Dépendances de Development (4):

  • bundler >= 1.0.3
  • rake > 0.8.7
  • rdoc >= 0
  • rspec ~> 3.0.0
  • Propriétaires:

    Auteurs:

    • Mikel Lindsaar

    Total de contrôle SHA 256:

    d770e09efc15ddbcaa242bb3d5175ef04ba65283425aae8158fc2981ecb87f2c

    Total de téléchargements 1 746

    Pour cette version 1 746

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Required Rubygems Version: > 1.3.1

    Liens: