RubyGems Navigation menu

Dépendances inversées pour mail_safe Latest version of the following gems require mail_safe

Total de téléchargements 1 344 795

Pour cette version 845 859

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 1.9.3

Liens: