RubyGems Navigation menu

markaby 0.8.1

_why's markaby templating language

Versions:

  1. 0.9.0 - January 07, 2018 (23 KB)
  2. 0.8.1 - September 21, 2017 (21 KB)
  3. 0.8.0 - December 18, 2013 (20 KB)
  4. 0.7.2 - August 23, 2011 (29 KB)
  5. 0.7.1 - August 19, 2010 (29 KB)
Show all versions (15 total)

Runtime Dependencies (1):

Development Dependencies (2):

  • bundler ~> 1.3
  • rake >= 0
  • Owners:

    Authors:

    • Scott Taylor, judofyr, _why

    SHA 256 checksum:

    ed9540b956def15595d1e2a31fffbd27d17c412394c291a7d8e7cbdb727403ca

    Total downloads 240,951

    For this version 29,713

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: