RubyGems Navigation menu

max31865 0.1.7

PiPiper based wrapper for MAX31865 SPI Interface.

Versions:

  1. 0.1.9 - September 14, 2018 (9 KB)
  2. 0.1.7 - September 14, 2018 (9 KB)

Runtime Dependencies (1):

Development Dependencies (3):

Authors:

  • Marcos Piccinini

Owners:

SHA 256 checksum:

d0c2d4f18a4b5fd393c54f21a1cd96aad9dcedca0c9f1f1fc041a9b9d0b0cbee

Total downloads 560

For this version 245

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: