RubyGems Navigation menu

memair 0.1.2

An SDK for Memair allowing easy querying of the GraphQL API

Versions:

  1. 0.1.3 - October 07, 2019 (5 KB)
  2. 0.1.2 - October 07, 2019 (5 KB)
  3. 0.1.1 - April 27, 2019 (5 KB)
  4. 0.1.0 - April 27, 2019 (5 KB)
  5. 0.0.28 - December 11, 2018 (5 KB)
Show all versions (31 total)

Runtime Dependencies (1):

  • httparty ~> 0.17
  • Owners:

    Pushed by:

    Authors:

    • Greg Clarke

    SHA 256 checksum:

    d661d703a6ea1fd28603c71cfa76a7d010cf4f19a084969c17cba38cddde9eed

    Total downloads 5,173

    For this version 485

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: