RubyGems Navigation menu

memcacher 0.0.2

Better memcache integration for Rails.

Versions:

  1. 0.0.2 - May 11, 2017 (7,5 ko)
  2. 0.0.1 - May 10, 2017 (7 ko)

Dépendances de Runtime (2):

  • dalli ~> 2.7
  • rails ~> 5.0
  • Dépendances de Development (5):

    Propriétaires:

    Auteurs:

    • toshimaru

    Total de contrôle SHA 256:

    d14356eadc28aca6bb8a3e9e03c9f3fd609825e43c1b44ebec70037738aef593

    Total de téléchargements 2 212

    Pour cette version 1 186

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 2.2.2

    Liens: