RubyGems Navigation menu

memcacher 0.0.2

Better memcache integration for Rails.

Versiones:

  1. 0.0.2 - May 11, 2017 (8 KB)
  2. 0.0.1 - May 10, 2017 (7 KB)

dependencias de Runtime (2):

  • dalli ~> 2.7
  • rails ~> 5.0
  • dependencias de Development (5):

    Propietarios:

    Autores:

    • toshimaru

    SHA 256 checksum:

    d14356eadc28aca6bb8a3e9e03c9f3fd609825e43c1b44ebec70037738aef593

    Total de descargas 2.183

    Para esta versión 1.170

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.2.2

    Enlace: