RubyGems Navigation menu

merb_has_rails_plugins 0.0.2

Merb plugin that provides autoloading of Rails plugins from plugins/ dir

Versions:

  1. 0.1.0 - July 25, 2009 (5 KB)
  2. 0.0.2 - July 25, 2009 (5 KB)
  3. 0.0.1 - July 25, 2009 (5 KB)

Runtime Dependencies (1):

  • merb >= 0.4.0
  • Owners:

    Authors:

    • Michael D. Ivey

    SHA 256 checksum:

    b9ee8804195f06578705ee2fb7994af6456c901bb9f958598a489797b43eff4e

    Total downloads 9,383

    For this version 3,035

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: > 0.0.0

    Links: