RubyGems Navigation menu

message_bus-http_client 1.0.0.pre1

A Ruby HTTP client for message bus

Versiones:

  1. 1.0.0.pre1 - December 07, 2018 (8 KB)
Mostrar todas las versiones (2 total)

dependencias de Development (1):

  • puma ~> 3
  • Propietarios:

    Autores:

    • Tan Guo Xiang

    SHA 256 checksum:

    78201a479ddbe71e6fcf4c44ee425b80c8f1fc8c01f4d830a94feafa1ae12768

    Total de descargas 1.222

    Para esta versión 1.195

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.4

    Versión de Rubygems requerida: > 1.3.1

    Enlace: