RubyGems Navigation menu

meta_sms 0.0.1

Description of MetaSms.

版本列表:

  1. 0.0.1 - September 28, 2017 (10.0 KB)

Runtime 依赖关系 (1):

  • rails ~> 4.2
  • Development 依赖关系 (5):

  • pg = 0.19.0
  • rake >= 12.0.0, ~> 12.0
  • rspec-rails ~> 3.5
  • rubycritic ~> 3.2
  • yard ~> 0.9.6
  • 所有者:

    作者:

    • Shobhit Dixit

    SHA 256 checksum:

    409d910f0016625e72db21c20c2bc70c05c66708aa33bf4b9ef2834ca4c0fd82

    下载总次数 2,002

    这个版本 2,002

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: