RubyGems Navigation menu

metainspector 的反向依赖 5.6.0