RubyGems Navigation menu

Dependencias inversas para metanorma-ogc Latest version of the following gems require metanorma-ogc

Total de descargas 118.502

Para esta versión 253

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

BSD-2-Clause

Versión de Ruby requerida: >= 2.5.0

Enlace: