RubyGems Navigation menu

metanorma-ogc 的反向依赖 Latest version of the following gems require metanorma-ogc

下载总次数 117,217

这个版本 236

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

BSD-2-Clause

需要的 Ruby 版本: >= 2.5.0

相关链接: