RubyGems Navigation menu

metasploit-credential 0.13.2