RubyGems Navigation menu

metasploit-erd 的反向依赖 2.0.5