RubyGems Navigation menu

metasploit_data_models 5.0.0

Implements minimal ActiveRecord models and database helper code used in both the Metasploit Framework (MSF) and Metasploit commercial editions.

Versions:

  1. 5.0.3 - June 22, 2021 (175 ko)
  2. 5.0.2 - June 07, 2021 (175 ko)
  3. 5.0.1 - May 11, 2021 (175 ko)
  4. 5.0.0 - April 29, 2021 (175 ko)
  5. 4.1.4 - April 29, 2021 (175 ko)
Voir toutes les versions (183)

Propriétaires:

Pushed by:

Auteurs:

  • Metasploit Hackers

Total de contrôle SHA 256:

8873fabbe36200bdf91fe73b2561e0cd722b1916651f1e8dfa810411b569cacd

Total de téléchargements 2 298 919

Pour cette version 375

Gemfile:
= Copier Copié!

installation:
=

License:

aucune

Version de Ruby requise: >= 2.4

Liens: