RubyGems Navigation menu

metrics_spy 0.0.2

This gem is useful for development where we need to capture and validate the request parameters.

Versiones:

  1. 0.0.5 - January 13, 2016 (20 KB)
  2. 0.0.4 - September 08, 2014 (20 KB)
  3. 0.0.3 - September 08, 2014 (20 KB)
  4. 0.0.2 - September 08, 2014 (20 KB)
Mostrar todas las versiones (5 total)

dependencias de Runtime (1):

  • sinatra ~> 1.4
  • dependencias de Development (3):

  • bundler ~> 1.5
  • json_spec ~> 1.1
  • rake ~> 10.1
  • Propietarios:

    Autores:

    • Rakesh Panicker

    SHA 256 checksum:

    8212052cd65b58bcaef28b77f07bcbe820493f6e62679e79de389a3e79615222

    Total de descargas 11.287

    Para esta versión 1.563

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: